<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KMB2ZQC');</script>
		<!-- End Google Tag Manager -->
		
	
	
	<meta charset="utf-8">
		<title> Wybitni architekci o najlepszych domach z Polski. Tylko na 4 Design Days 2022! </title>
	    <meta property="og:title" content=" Wybitni architekci o najlepszych domach z Polski. Tylko na 4 Design Days 2022! " />
		<meta name="description" content="Coraz bliżej wielkie wydarzenie świata architektury i designu, czyli 4 Design Days, które już dniach 27-30 stycznia zagości w Międzynarodowym Centrum Kongresowym w Katowicach. Nie zabraknie także prezentacji najciekawszych projektów polskich domów! Na scenie 4DD o kulisach ich powstania opowiedzą najwybitniejsi polscy architekci!" />
	<meta property="og:description" content="Coraz bliżej wielkie wydarzenie świata architektury i designu, czyli 4 Design Days, które już dniach 27-30 stycznia zagości w Międzynarodowym Centrum Kongresowym w Katowicach. Nie zabraknie także prezentacji najciekawszych projektów polskich domów! Na scenie 4DD o kulisach ich powstania opowiedzą najwybitniejsi polscy architekci!" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="amphtml" href="https://www.dobrzemieszkaj.pl/najlepsze_domy/domy/331/wybitni_architekci_o_najlepszych_domach_z_polski_tylko_na_4_design_days_2022,308656.amp" />
	<meta property="og:image" content="https://i.dobrzemieszkaj.pl/i/76/90/66/769066_620.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dobrzemieszkaj.pl" />	
	<meta name="application-name" content="https://www.dobrzmeieszkaj.pl"/>
	<link rel="apple-touch-icon" href="/dm_v2/images/icons/medium.jpg">
	<meta name="msapplication-square70x70logo" content="/dm_v2/images/icons/small.jpg"/>
	<meta name="msapplication-square150x150logo" content="/dm_v2/images/icons/medium.jpg"/>
	<meta name="msapplication-wide310x150logo" content="/dm_v2/images/icons/wide.jpg"/>
	<meta name="msapplication-square310x310logo" content="/dm_v2/images/icons/large.jpg"/>
	<meta name="msapplication-TileColor" content="#c30165"/>
	<meta name="twitter:card" content="summary_large_image">
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="manifest" href="/manifest.webmanifest" />
	
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://bbnaut.ibillboard.com" />
	<link rel="dns-prefetch" href="https://bbnaut.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	
	<link rel="preconnect" href="https://i.dobrzemieszkaj.pl" />
	<link rel="preconnect" href="https://www.googletagmanager.com" />
	<link rel="preconnect" href="https://fonts.googleapis.com" />
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
<link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css?family=Barlow:300,400,500,700&display=swap&subset=latin-ext">
<link rel="stylesheet" type="text/css" href="/dm_v3/css/style2019.css?v=1638442986" />
<style>@media (max-width: 760px) {
    .cards .card.nr1 {
        position: relative;
        top: 20%;
        padding-left: 50px;
    }

    section div article .head.st-MTAwMzQ3 > h2 {
        padding-top: 30px;
    }
}

.card.nr1 {
    position: absolute;
    left:0;
    top: 20%;
}

.card.nr1 img {
    display: none;
}

.card:nth-child(n+2) {
    display: inline-block;
    padding: 50px;
}

.card:nth-child(n+2) img{
    min-width: 300px;
    min-height: 300px;
    height: 300px;
    width: 300px;
    padding-bottom: 1rem;
}

.cards .card:nth-child(n+2) h3 {
    border-top: solid 2px black;
    padding-top: 1rem;
    margin-top: 1rem;
}

.cards .card.nr3 {
    display: none;
}</style><script src="/dm_v3/js/common2019.js?v=1634288853"></script>
<script src="/newsletter.js"></script>

<script type="text/javascript"> var adsWork = false; </script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
    
	<script data-ad-client="ca-pub-2606282297638682" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.dobrzemieszkaj.pl","name":"Dobrze Mieszkaj","url":"https:\/\/www.dobrzemieszkaj.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.dobrzemieszkaj.pl\/dm_v3\/images\/icons\/dobrze-mieszkaj.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Wybitni architekci o najlepszych domach z Polski. Tylko na 4 Design Days 2022!","author":{"@type":"Person","name":"Redakcja Dobrzemieszkaj.pl"},"creator":{"@type":"Person","name":"Redakcja Dobrzemieszkaj.pl"},"image":{"@type":"ImageObject","url":"https:\/\/i.dobrzemieszkaj.pl\/i\/76\/90\/66\/r3\/1920\/wybitni-architekci-o-najlepszych-domach-z-polski-tylko-na-4-design-days-2022.jpg"},"thumbnailUrl":"https:\/\/i.dobrzemieszkaj.pl\/i\/76\/90\/66\/r3\/1920\/wybitni-architekci-o-najlepszych-domach-z-polski-tylko-na-4-design-days-2022.jpg","datePublished":"2021-12-13T09:33:00+01:00","dateModified":"2021-12-14T12:02:00+01:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.dobrzemieszkaj.pl","name":"Dobrze Mieszkaj","url":"https:\/\/www.dobrzemieszkaj.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.dobrzemieszkaj.pl\/dm_v3\/images\/icons\/dobrze-mieszkaj.png"}},"url":"https%3A%2F%2Fwww.dobrzemieszkaj.pl%2Fnajlepsze_domy%2Fdomy%2F331%2Fwybitni_architekci_o_najlepszych_domach_z_polski_tylko_na_4_design_days_2022%2C308656.html","articleSection":"Style","headline":"Coraz bli\u017cej wielkie wydarzenie \u015bwiata architektury i designu, czyli 4 Design Days, kt\u00f3re ju...","description":"Coraz bli\u017cej wielkie wydarzenie \u015bwiata architektury i designu, czyli 4 Design Days, kt\u00f3re ju\u017c dniach 27-30 stycznia zago\u015bci w Mi\u0119dzynarodowym Centrum Kongresowym w Katowicach. Nie zabraknie tak\u017ce prezentacji najciekawszych projekt\u00f3w polskich dom\u00f3w! Na scenie 4DD o kulisach ich powstania opowiedz\u0105 najwybitniejsi polscy architekci!","keywords":[{"@type":"DefinedTerm","name":"4DD","url":"https:\/\/www.dobrzemieszkaj.pl\/metka\/4dd,27897.html"},{"@type":"DefinedTerm","name":"dom z Polski","url":"https:\/\/www.dobrzemieszkaj.pl\/metka\/dom_z_polski,38421.html"},{"@type":"DefinedTerm","name":"4 Design Days 2022","url":"https:\/\/www.dobrzemieszkaj.pl\/metka\/4_design_days_2022,55027.html"},{"@type":"DefinedTerm","name":"4DD 2022","url":"https:\/\/www.dobrzemieszkaj.pl\/metka\/4dd_2022,55116.html"},{"@type":"DefinedTerm","name":"najlepsze domy z Polski","url":"https:\/\/www.dobrzemieszkaj.pl\/metka\/najlepsze_domy_z_polski,55179.html"}],"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<link rel="canonical" href="https://www.dobrzemieszkaj.pl/wiadomosc/wybitni_architekci_o_najlepszych_domach_z_polski_tylko_na_4_design_days_2022,308656.html"/>



<link rel="next" href="https://www.dobrzemieszkaj.pl/najlepsze_domy/domy/331/wybitni_architekci_o_najlepszych_domach_z_polski_tylko_na_4_design_days_2022,308656-769056.html"/>


<link rel="alternate" type="application/rss+xml" title="dobrzemieszkaj.pl - Najważniejsze informacje" href="https://www.dobrzemieszkaj.pl/rss/informacje.xml" />
<script src="https://cdn.gravitec.net/storage/25b06a046d9772ceec7a5e39f32722e4/client.js" async></script>
</head>

<body id="text">
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMB2ZQC"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
	
		<span data-nosnippet>
	<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/dm_v3/images/rodo/rodo-close.png" alt="" width="32" /></a>
			<img src="/dm_v3/images/icons/dobrze-mieszkaj.png" width="140" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>


<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {
		setTimeout(function(){
		if( getCurrentCookie("RODOAgree") ){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				setCookie('RODOAgree');
				return false;
			});
		}
		},4000);
	});
</script>
	
			<section class="head">
			<div class="pageWidth ad-wrap-2">
				<div class="ad" data-text="REKLAMA" style="vertical-align: middle; margin-left: 3%;">
					<div class="wrap">
						<div class="niemaeklam">
		<div id='ad3323-23292.11.1.1' class="" dmId="thebill1"></div>
	<script>
		(dmAds = window.dmAds || []).push(["3323","23292.11.1.1"]);
	</script>
</div>

					</div>
				</div>
							<div class="partners" style="margin-left: 3%;">
							<small>PARTNER PORTALU</small>
						<ul>
									<li style="">
						<a href="https://www.wnp.pl/klik/biuletyn/32e2340506e44e5eed537c3652dd684d/BiancaPartner|dm01102021.xml?https://www.ceramicabianca.pl/">
							<img src="/dm_v3/images/partners/ceramicaBianca.svg" alt="Ceramica Bianca" style="">
						</a>
					</li>
							</ul>
		</div>
				</div>
		</section>
	<!-- Nagłówek - Początek -->
	<header id="header">

	<div class="pageWidth">

		<h2 class="home"><span data-nosnippet><a href="/"><img src="/dm_v3/images/icons/dobrze-mieszkaj.png" alt="Dobrze Mieszkaj – inspiracje: wnętrza (salon, kuchnia, łazienka) i domy" width="84" />&nbsp;</a></span></h2>

				<nav id="nav">
			<div id="menu-target-2"></div>
			<ul>
				<li class="small_search">
					<form action="/szukaj/">
						<div class="row">
							<input type="text" name="q" placeholder="znajdź" id="szukaj">
							<button type="submit"><img src="https://www.dobrzemieszkaj.pl/dm_v3/images/icons/search.png" alt="Lupa" width="15"></button>
						</div>
					</form>
				</li>
				<li id="back"><a href="javascript:(function(){$('#header #nav ul').toggleClass('smooth');setTimeout(function(){document.querySelector('.level-up').classList.remove('level-up');document.querySelectorAll('#header #nav .active').forEach(function(e){e.classList.remove('active');$('#header #nav ul').toggleClass('smooth');});},310)
})();" class="pback">powrót</a></li>
									<li class=" hasSub">
						<a href="https://www.dobrzemieszkaj.pl/cale_wnetrze/85/"><span>Wnętrza</span><div class="arrow"></div></a>
													<ul class="sub" style="display:none">
																	<li class=""><a href="https://www.dobrzemieszkaj.pl/cale_wnetrze/nowoczesne/176_0/"><span>Nowoczesne</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/cale_wnetrze/klasyczne/177_0/"><span>Klasyczne</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/cale_wnetrze/skandynawskie/178_0/"><span>Skandynawskie</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/cale_wnetrze/minimalistyczne/179_0/"><span>Minimalistyczne</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/cale_wnetrze/industrialne/180_0/"><span>Industrialne</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/cale_wnetrze/stylizowane/181_0/"><span>Stylizowane</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/cale_wnetrze/eklektyczne/182_0/"><span>Eklektyczne</span></a></li>
																								</ul>
											</li>
									<li class=" hasSub">
						<a href="https://www.dobrzemieszkaj.pl/pokoj_dzienny/86/"><span>Salon</span><div class="arrow"></div></a>
													<ul class="sub" style="display:none">
																	<li class=""><a href="https://www.dobrzemieszkaj.pl/pokoj_dzienny/wnetrza/94_0/"><span>Aranżacje salonu</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/pokoj_dzienny/meble/96_0/"><span>Meble do salonu</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/pokoj_dzienny/podlogi_i_sciany/97_0/"><span>Podłogi i ściany</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/pokoj_dzienny/okna_i_drzwi/98_0/"><span>Okna i drzwi</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/pokoj_dzienny/oswietlenie/99_0/"><span>Oświetlenie</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/pokoj_dzienny/tkaniny_i_dekoracje/100_0/"><span>Tkaniny i dekoracje</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/pokoj_dzienny/ogrzewanie/101_0/"><span>Kominki i grzejniki</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/pokoj_dzienny/design/95_0/"><span>Design</span></a></li>
																								</ul>
											</li>
									<li class=" hasSub">
						<a href="https://www.dobrzemieszkaj.pl/kuchnia_i_jadalnia/87/"><span>Mam kuchnie</span><div class="arrow"></div></a>
													<ul class="sub" style="display:none">
																	<li class=""><a href="https://www.dobrzemieszkaj.pl/kuchnia_i_jadalnia/konkurs_kuchnia_wybor_roku/365_0/"><span>Konkurs Kuchnia - Wybór Roku 2020</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/kuchnia_i_jadalnia/konkurs_kuchnia_studio_roku/376_0/"><span>Konkurs Kuchnia Studio Roku</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/kuchnia_i_jadalnia/wnetrza/103_0/"><span>Aranżacje kuchni</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/kuchnia_i_jadalnia/meble/105_0/"><span>Meble kuchenne</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/kuchnia_i_jadalnia/zlewozmywaki_i_baterie/106_0/"><span>Zlewozmywaki i baterie</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/kuchnia_i_jadalnia/podlogi_i_sciany/107_0/"><span>Podłogi i ściany</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/kuchnia_i_jadalnia/oswietlenie/108_0/"><span>Oświetlenie kuchni</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/kuchnia_i_jadalnia/porady/359_0/"><span>Porady</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/kuchnia_i_jadalnia/agd/109_0/"><span>AGD</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/kuchnia_i_jadalnia/dekoracje_i_wyposazenie/110_0/"><span>Dekoracje i wyposażenie</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/kuchnia_i_jadalnia/design/104_0/"><span>Design</span></a></li>
																								</ul>
											</li>
									<li class="hide940 hasSub">
						<a href="https://www.dobrzemieszkaj.pl/lazienka/88/"><span>Łazienka</span><div class="arrow"></div></a>
													<ul class="sub" style="display:none">
																	<li class=""><a href="https://www.dobrzemieszkaj.pl/lazienka/wnetrza/112_0/"><span>Aranżacje łazienki</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/lazienka/podlogi_i_sciany/114_0/"><span>Podłogi i ściany</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/lazienka/ceramika_i_armatura/115_0/"><span>Ceramika i armatura</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/lazienka/strefa_kapieli/116_0/"><span>Wanna i prysznic</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/lazienka/porady/360_0/"><span>Porady</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/lazienka/oswietlenie/117_0/"><span>Oświetlenie łazienkowe</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/lazienka/meble_i_agd/118_0/"><span>Meble i AGD</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/lazienka/ogrzewanie/119_0/"><span>Ogrzewanie</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/lazienka/dekoracje/120_0/"><span>Dekoracje</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/lazienka/design/113_0/"><span>Design</span></a></li>
																								</ul>
											</li>
									<li class="hide940 hasSub">
						<a href="https://www.dobrzemieszkaj.pl/sypialnia/89/"><span>Sypialnia</span><div class="arrow"></div></a>
													<ul class="sub" style="display:none">
																	<li class=""><a href="https://www.dobrzemieszkaj.pl/sypialnia/wnetrza/123_0/"><span>Aranżacje sypialni</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/sypialnia/meble/126_0/"><span>Meble do sypialni</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/sypialnia/podlogi_i_sciany/125_0/"><span>Podłogi i ściany</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/sypialnia/oswietlenie/128_0/"><span>Oświetlenie sypialni</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/sypialnia/tkaniny_i_dekoracje/127_0/"><span>Tkaniny i dekoracje</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/sypialnia/design/124_0/"><span>Design</span></a></li>
																								</ul>
											</li>
									<li class="hide940 hasSub">
						<a href="https://www.dobrzemieszkaj.pl/najlepsze_domy/319/"><span>Najlepsze domy</span><div class="arrow"></div></a>
													<ul class="sub" style="display:none">
																	<li class=""><a href="https://www.dobrzemieszkaj.pl/najlepsze_domy/technologie/334_0/"><span>Technologie</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/najlepsze_domy/projekty/332_0/"><span>Projekty</span></a></li>
																										<li class=" active"><a href="https://www.dobrzemieszkaj.pl/najlepsze_domy/domy/331_0/"><span>Domy</span></a></li>
									<script>document.querySelector('#nav li.active').parentElement.classList.add("active");document.querySelector('#nav li.active').parentElement.parentElement.classList.add("active");</script>															</ul>
											</li>
									<li class="hide940 hasSub">
						<a href="https://www.dobrzemieszkaj.pl/meble/316/"><span>Meble</span><div class="arrow"></div></a>
													<ul class="sub" style="display:none">
																	<li class=""><a href="https://www.dobrzemieszkaj.pl/meble/wybieramy_meble/325_0/"><span>Wybieramy meble</span></a></li>
																										<li class=""><a href="https://www.dobrzemieszkaj.pl/meble/urzadzamy/327_0/"><span>Urządzamy</span></a></li>
																								</ul>
											</li>
								<li class="search">
					<a href="javascript:void(0);" class="open-search"><img src="/dm_v3/images/icons/search.png" alt="Lupa" width="15" /></a>
					<div class="box-4">
						<a href="javascript:void(0);" class="close">&times;</a>
						<div class="wrap">
							<div class="cell">
								<form action="/szukaj/">
									<label for="szukaj">SZUKAJ W SERWISIE</label>
									<div class="row">
										<input type="text" name="q" placeholder="znajdź" id="szukaj" />
										<button type="submit"></button>
									</div>
								</form>
							</div>
						</div>
					</div>
				</li>
				<li class="more">
					<a href="javascript:void(0);"><img src="/dm_v3/images/icons/menu.png" alt="Menu" width="15" /></a>
					<ul>
																					<li ><a href="https://www.dobrzemieszkaj.pl/design/lista/301_0/">DESIGN</a>
																</li>
																							<li ><a href="https://www.dobrzemieszkaj.pl/pokoj_dziecka/90/">Pokój dziecka</a>
																	<ul class="sub" style="display:none">
																					<li class=""><a href="https://www.dobrzemieszkaj.pl/pokoj_dziecka/wnetrza/130_0/">Aranżacje</a></li>
																					<li class=""><a href="https://www.dobrzemieszkaj.pl/pokoj_dziecka/meble/132_0/">Meble dziecięce</a></li>
																					<li class=""><a href="https://www.dobrzemieszkaj.pl/pokoj_dziecka/podlogi_i_sciany/134_0/">Podłogi i ściany</a></li>
																					<li class=""><a href="https://www.dobrzemieszkaj.pl/pokoj_dziecka/oswietlenie/135_0/">Oświetlenie</a></li>
																					<li class=""><a href="https://www.dobrzemieszkaj.pl/pokoj_dziecka/tkaniny_i_dekoracje/133_0/">Tkaniny i dekoracje</a></li>
																					<li class=""><a href="https://www.dobrzemieszkaj.pl/pokoj_dziecka/design/131_0/">Design</a></li>
																			</ul>
																</li>
																							<li ><a href="https://www.dobrzemieszkaj.pl/otoczenie_domu/93/">Otoczenie domu</a>
																	<ul class="sub" style="display:none">
																					<li class=""><a href="https://www.dobrzemieszkaj.pl/otoczenie_domu/nawierzchnie_elewacje_dachy/153_0/">Nawierzchnie, elewacje, dachy</a></li>
																					<li class=""><a href="https://www.dobrzemieszkaj.pl/otoczenie_domu/okna_drzwi_i_ogrodzenia/151_0/">Okna, drzwi i ogrodzenia</a></li>
																					<li class=""><a href="https://www.dobrzemieszkaj.pl/otoczenie_domu/narzedzia_i_akcesoria/154_0/">Narzędzia i akcesoria</a></li>
																					<li class=""><a href="https://www.dobrzemieszkaj.pl/otoczenie_domu/zielen_wokol_nas/155_0/">Zieleń wokół nas</a></li>
																					<li class=""><a href="https://www.dobrzemieszkaj.pl/otoczenie_domu/meble_i_oswietlenie/152_0/">Meble i oświetlenie</a></li>
																					<li class=""><a href="https://www.dobrzemieszkaj.pl/otoczenie_domu/wokol_domu/362_0/">Wokół domu</a></li>
																			</ul>
																</li>
																							<li ><a href="https://www.dobrzemieszkaj.pl/aranzacje/275/">Aranżacje</a>
																	<ul class="sub" style="display:none">
																					<li class=""><a href="https://www.dobrzemieszkaj.pl/aranzacje/pomysly_projektantow/278_0/">Pomysły projektantów </a></li>
																					<li class=""><a href="https://www.dobrzemieszkaj.pl/aranzacje/inspiracje/279_0/">Inspiracje</a></li>
																					<li class=""><a href="https://www.dobrzemieszkaj.pl/aranzacje/wnetrza/277_0/">Aranżacje wnętrza</a></li>
																			</ul>
																</li>
																							<li ><a href="https://www.dobrzemieszkaj.pl/zakupy/276/">Zakupy</a>
																	<ul class="sub" style="display:none">
																					<li class=""><a href="https://www.dobrzemieszkaj.pl/zakupy/przeglady_zakupowe/280_0/">Przeglądy zakupowe</a></li>
																					<li class=""><a href="https://www.dobrzemieszkaj.pl/zakupy/nowosci/281_0/">Nowości</a></li>
																					<li class=""><a href="https://www.dobrzemieszkaj.pl/zakupy/katalog_produktow/282_0/">Katalog Produktów</a></li>
																			</ul>
																</li>
																																	<li class="has-sub">
							<a href="#">Konferencje</a>
							<ul>
																	<li  ><a href="https://www.dobrzemieszkaj.pl/4_design_days/lista/274_0/">4 Design Days</a></li>
																										<li  ><a href="https://www.dobrzemieszkaj.pl/dobry_design/241/">Forum Dobrego Designu</a></li>
																								</ul>
						</li>
																	</ul>
				</li>
			</ul>
		</nav>

		<a href="javascript:void(0);" id="menu-mobile"></a>
	</div>
	<script>document.getElementById('header').classList.add('level-up');</script></header>

<ul class="social-stick v2" id="menu-target-1">
	<li><a href="https://www.facebook.com/magazyndobrzemieszkaj"><img src="/images/2020/fb.png" alt="Facebook icon"></a></li>
	<li><a href="https://www.instagram.com/dobrzemieszkaj/"><img src="/images/2020/in.png" alt="Instagram icon"></a></li>
	<li><a href="https://www.twitter.com/DobrzeMieszkaj"><img src="/images/2020/tw.png" alt="Twitter icon"></a></li>
	<li><a href="https://pl.pinterest.com/dobrzemieszkaj/"><img src="/images/2020/pr.png" alt="Pinterest icon"></a></li>
</ul>

<script>

(function(){
	function arrowHandler(e)
	{
		if (!e) var e = window.event;
		e.cancelBubble = true;
		if (e.stopPropagation) e.stopPropagation();
		e.preventDefault();
		(function(e){
			$('#header #nav ul').toggleClass('smooth');
			setTimeout((function(e){
				document.querySelector('#header').classList.add('level-up');
				document.querySelectorAll('#header #nav .active').forEach(function(e){e.classList.remove('active')});
				$(e.target.parentElement.parentElement).toggleClass("active");
				$('#header #nav ul').toggleClass('smooth');
			}).bind(null,e),310)
		})(e);
	}	
	document.querySelectorAll(".arrow").forEach(function(e){e.addEventListener("click", arrowHandler);})
})();
</script>


<!-- Nagłówek - Koniec -->

		
	<section class="section-2"><div class="pageWidth">
		<article>
						<div class="main-img">
					<div class="img">
									<img width=1920 height=1080 loading="lazy" src="https://i.dobrzemieszkaj.pl/i/76/90/66/r3/1920/wybitni-architekci-o-najlepszych-domach-z-polski-tylko-na-4-design-days-2022.jpg" alt="" >
							</div>
				<div class="desc">
			<h1><span>Wybitni architekci o najlepszych domach z Polski. Tylko na 4 Design Days 2022!</span></h1>
		</div>
	</div>
			<div class="head">
	<span data-nosnippet>
	<div class="meta">
				<small>
			Autor: Redakcja Dobrzemieszkaj.pl			<br>13 gru 2021 09:33		</small>

				<ul class="share">
			<li class="title">Udostępnij artykuł</li>
			<li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dobrzemieszkaj.pl%2Fnajlepsze_domy%2Fdomy%2F331%2Fwybitni_architekci_o_najlepszych_domach_z_polski_tylko_na_4_design_days_2022%2C308656.html">
				<img loading="lazy" src="/dm_v3/images/icons/fb.png" alt="Facebook icon" width="16"></a>
			</li>
			<li><a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dobrzemieszkaj.pl%2Fnajlepsze_domy%2Fdomy%2F331%2Fwybitni_architekci_o_najlepszych_domach_z_polski_tylko_na_4_design_days_2022%2C308656.html&original_referer=https%3A%2F%2Fwww.dobrzemieszkaj.pl%2Fnajlepsze_domy%2Fdomy%2F331%2Fwybitni_architekci_o_najlepszych_domach_z_polski_tylko_na_4_design_days_2022%2C308656.html&text=Wybitni+architekci+o+najlepszych+domach+z+Polski.+Tylko+na+4+Design+Days+2022%21">
				<img loading="lazy" src="/dm_v3/images/icons/tw.png" alt="Twitter icon" width="16"></a></li>
		</ul>
			</div>

			<p class="lead">Coraz bliżej wielkie wydarzenie świata architektury i designu, czyli 4 Design Days, które już dniach 27-30 stycznia zagości w Międzynarodowym Centrum Kongresowym w Katowicach. Nie zabraknie także prezentacji najciekawszych projektów polskich domów! Na scenie 4DD o kulisach ich powstania opowiedzą najwybitniejsi polscy architekci!</p>
		</span>
</div>				<div class="gallery" id="gallery">
																		<div class="img" data-imgid="769056">
			<a href="https://www.dobrzemieszkaj.pl/galeria/wybitni_architekci_o_najlepszych_domach_z_polski_tylko_na_4_design_days_2022,308656-769066.html">			<img loading="lazy" src="https://i.dobrzemieszkaj.pl/i/76/90/56/1920/wybitni-architekci-o-najlepszych-domach-z-polski-tylko-na-4-design-days-2022-1.jpg" alt="Dom Leśny. Autorzy projektu: Anna Paszkowska-Grudziąż, Rafał Grudziąż, architekci, pracownia 81waw.pl" />
			<span class="full-scr">PRZEJDŹ DO&nbsp;GALERII</span>
			</a>			<small>Dom Leśny. Autorzy projektu: Anna Paszkowska-Grudziąż, Rafał Grudziąż, architekci, pracownia 81waw.pl</small>		</div>

					<div class="thmbs">
														<a href="#"  data-big="https://i.dobrzemieszkaj.pl/i/76/90/66/940/wybitni-architekci-o-najlepszych-domach-z-polski-tylko-na-4-design-days-2022-11.jpg" data-imgid="769066" data-bigurl="https://www.dobrzemieszkaj.pl/galeria/wybitni_architekci_o_najlepszych_domach_z_polski_tylko_na_4_design_days_2022,308656-769066.html">
						<img loading="lazy" src="https://i.dobrzemieszkaj.pl/i/76/90/66/r1/300/wybitni-architekci-o-najlepszych-domach-z-polski-tylko-na-4-design-days-2022-11.jpg" alt="W tym roku na scenie 4DD będzie można zobaczyć czołowych polskich architektów i ich projekty!" />
					</a>
														<a href="#" class="active" data-big="https://i.dobrzemieszkaj.pl/i/76/90/56/940/wybitni-architekci-o-najlepszych-domach-z-polski-tylko-na-4-design-days-2022-1.jpg" data-imgid="769056" data-bigurl="https://www.dobrzemieszkaj.pl/galeria/wybitni_architekci_o_najlepszych_domach_z_polski_tylko_na_4_design_days_2022,308656-769056.html">
						<img loading="lazy" src="https://i.dobrzemieszkaj.pl/i/76/90/56/r1/300/wybitni-architekci-o-najlepszych-domach-z-polski-tylko-na-4-design-days-2022-1.jpg" alt="Dom Leśny. Autorzy projektu: Anna Paszkowska-Grudziąż, Rafał Grudziąż, architekci, pracownia 81waw.pl" />
					</a>
														<a href="#"  data-big="https://i.dobrzemieszkaj.pl/i/76/90/57/940/wybitni-architekci-o-najlepszych-domach-z-polski-tylko-na-4-design-days-2022-2.jpg" data-imgid="769057" data-bigurl="https://www.dobrzemieszkaj.pl/galeria/wybitni_architekci_o_najlepszych_domach_z_polski_tylko_na_4_design_days_2022,308656-769057.html">
						<img loading="lazy" src="https://i.dobrzemieszkaj.pl/i/76/90/57/r1/300/wybitni-architekci-o-najlepszych-domach-z-polski-tylko-na-4-design-days-2022-2.jpg" alt="House Wide Shut. Autor projektu: Tomasz Wuczyński, główny architekt, założyciel, Grupa Plus Architekci" />
					</a>
														<a href="#"  data-big="https://i.dobrzemieszkaj.pl/i/76/90/58/940/wybitni-architekci-o-najlepszych-domach-z-polski-tylko-na-4-design-days-2022-3.jpg" data-imgid="769058" data-bigurl="https://www.dobrzemieszkaj.pl/galeria/wybitni_architekci_o_najlepszych_domach_z_polski_tylko_na_4_design_days_2022,308656-769058.html">
						<img loading="lazy" src="https://i.dobrzemieszkaj.pl/i/76/90/58/r1/300/wybitni-architekci-o-najlepszych-domach-z-polski-tylko-na-4-design-days-2022-3.jpg" alt="Dom w Bieszczadach. Autor projektu: Przemo Łukasik, właściciel, medusa group " />
					</a>
														<a href="#"  data-big="https://i.dobrzemieszkaj.pl/i/76/90/59/940/wybitni-architekci-o-najlepszych-domach-z-polski-tylko-na-4-design-days-2022-4.jpg" data-imgid="769059" data-bigurl="https://www.dobrzemieszkaj.pl/galeria/wybitni_architekci_o_najlepszych_domach_z_polski_tylko_na_4_design_days_2022,308656-769059.html">
						<img loading="lazy" src="https://i.dobrzemieszkaj.pl/i/76/90/59/r1/300/wybitni-architekci-o-najlepszych-domach-z-polski-tylko-na-4-design-days-2022-4.jpg" alt="From the garden House. Autor projektu: Robert Konieczny, architekt założyciel, KWK Promes 

" />
					</a>
														<a href="#"  data-big="https://i.dobrzemieszkaj.pl/i/76/90/60/940/wybitni-architekci-o-najlepszych-domach-z-polski-tylko-na-4-design-days-2022-5.jpg" data-imgid="769060" data-bigurl="https://www.dobrzemieszkaj.pl/galeria/wybitni_architekci_o_najlepszych_domach_z_polski_tylko_na_4_design_days_2022,308656-769060.html">
						<img loading="lazy" src="https://i.dobrzemieszkaj.pl/i/76/90/60/r1/300/wybitni-architekci-o-najlepszych-domach-z-polski-tylko-na-4-design-days-2022-5.jpg" alt="Stara kuźnia w Lesznie. Autor projektu wnętrz: Jan Sikora, architekt, Sikora Wnętrza " />
					</a>
														<a href="#"  data-big="https://i.dobrzemieszkaj.pl/i/76/90/61/940/wybitni-architekci-o-najlepszych-domach-z-polski-tylko-na-4-design-days-2022-6.jpg" data-imgid="769061" data-bigurl="https://www.dobrzemieszkaj.pl/galeria/wybitni_architekci_o_najlepszych_domach_z_polski_tylko_na_4_design_days_2022,308656-769061.html">
						<img loading="lazy" src="https://i.dobrzemieszkaj.pl/i/76/90/61/r1/300/wybitni-architekci-o-najlepszych-domach-z-polski-tylko-na-4-design-days-2022-6.jpg" alt="Dom Betonowy. Autorzy projektu: Filip Banach, Paula Banach, architekci, TRZY.BE Architekc" />
					</a>
														<a href="#"  data-big="https://i.dobrzemieszkaj.pl/i/76/90/62/940/wybitni-architekci-o-najlepszych-domach-z-polski-tylko-na-4-design-days-2022-7.jpg" data-imgid="769062" data-bigurl="https://www.dobrzemieszkaj.pl/galeria/wybitni_architekci_o_najlepszych_domach_z_polski_tylko_na_4_design_days_2022,308656-769062.html">
						<img loading="lazy" src="https://i.dobrzemieszkaj.pl/i/76/90/62/r1/300/wybitni-architekci-o-najlepszych-domach-z-polski-tylko-na-4-design-days-2022-7.jpg" alt="#Azyl. Autorzy projektu: Marta Gąska, Łukasz Gąska, architekci, Gąska Studio" />
					</a>
														<a href="#"  data-big="https://i.dobrzemieszkaj.pl/i/76/90/63/940/wybitni-architekci-o-najlepszych-domach-z-polski-tylko-na-4-design-days-2022-8.jpg" data-imgid="769063" data-bigurl="https://www.dobrzemieszkaj.pl/galeria/wybitni_architekci_o_najlepszych_domach_z_polski_tylko_na_4_design_days_2022,308656-769063.html">
						<img loading="lazy" src="https://i.dobrzemieszkaj.pl/i/76/90/63/r1/300/wybitni-architekci-o-najlepszych-domach-z-polski-tylko-na-4-design-days-2022-8.jpg" alt="Dom jednorodzinny w Toruniu. Autor projektu: Sebastian Marach, architekt, Yono Architecture" />
					</a>
														<a href="#"  data-big="https://i.dobrzemieszkaj.pl/i/76/90/64/940/wybitni-architekci-o-najlepszych-domach-z-polski-tylko-na-4-design-days-2022-9.jpg" data-imgid="769064" data-bigurl="https://www.dobrzemieszkaj.pl/galeria/wybitni_architekci_o_najlepszych_domach_z_polski_tylko_na_4_design_days_2022,308656-769064.html">
						<img loading="lazy" src="https://i.dobrzemieszkaj.pl/i/76/90/64/r1/300/wybitni-architekci-o-najlepszych-domach-z-polski-tylko-na-4-design-days-2022-9.jpg" alt="Małopolska Chata Podcieniowa. Autor projektu: Bogusław Barnaś, architekt, BXB Studio" />
					</a>
														<a href="#"  data-big="https://i.dobrzemieszkaj.pl/i/76/90/65/940/wybitni-architekci-o-najlepszych-domach-z-polski-tylko-na-4-design-days-2022-10.jpg" data-imgid="769065" data-bigurl="https://www.dobrzemieszkaj.pl/galeria/wybitni_architekci_o_najlepszych_domach_z_polski_tylko_na_4_design_days_2022,308656-769065.html">
						<img loading="lazy" src="https://i.dobrzemieszkaj.pl/i/76/90/65/r1/300/wybitni-architekci-o-najlepszych-domach-z-polski-tylko-na-4-design-days-2022-10.jpg" alt="Dom Doświetlający. Autor projektu: Paweł Naduk, założyciel i właściciel pracowni, główny architekt, 77 STUDIO architektury" />
					</a>
				
									<a class="more" href="https://www.dobrzemieszkaj.pl/galeria/wybitni_architekci_o_najlepszych_domach_z_polski_tylko_na_4_design_days_2022,308656-769066.html"><span>1+</span></a>
							</div>
			</div>



			<div class="content-wrap">
	<div class="left">
		
					<div class="one_mod">
				<div class="ad" data-text="REKLAMA"><div class="wrap">
					<div class="niemaeklam">
		<div id='ad3774-23292.11.1.3' class="" dmId="rect1"></div>
	<script>
		(dmAds = window.dmAds || []).push(["3774","23292.11.1.3"]);
	</script>
</div>

				</div></div>
			</div>
		
					<div id="target-2">
				<div class="one_mod">
					<ul class="tags">
													<li><a href="https://www.dobrzemieszkaj.pl/metka/4dd,27897.html">#4DD</a></li>
													<li><a href="https://www.dobrzemieszkaj.pl/metka/dom_z_polski,38421.html">#dom z Polski</a></li>
													<li><a href="https://www.dobrzemieszkaj.pl/metka/4_design_days_2022,55027.html">#4 Design Days 2022</a></li>
													<li><a href="https://www.dobrzemieszkaj.pl/metka/4dd_2022,55116.html">#4DD 2022</a></li>
													<li><a href="https://www.dobrzemieszkaj.pl/metka/najlepsze_domy_z_polski,55179.html">#najlepsze domy z Polski</a></li>
											</ul>
				</div>
			</div>
			</div>

	<div class="right">
																	<div class="one_mod">
							<div class="ad" data-text="REKLAMA"><div class="wrap">
								<div class="niemaeklam">
		<div id='ad7538-23292.11.1.4' class="ads2inrow" dmId="elastic1"></div>
	<script>
		(dmAds = window.dmAds || []).push(["7538","23292.11.1.4"]);
	</script>
</div>

								<div class="niemaeklam">
		<div id='ad5922-23292.11.1.4' class="ads2inrow" dmId="elastic10"></div>
	<script>
		(dmAds = window.dmAds || []).push(["5922","23292.11.1.4"]);
	</script>
</div>

							</div></div>
						</div>
													<p>Ważną częścią wydarzenia 4 Design Days są zawsze historie powstania najciekawszych, nagradzanych w Polsce i za granicą projektów domów. W tym roku na scenie 4DD będzie można zobaczyć czołowych polskich architektów i ich projekty!</p>
										
<h2><a href="https://www.4dd.pl/2022/pl/rejestracja-2022,513.html" target="_blank">Wejdź tutaj, aby zarejestrować się na 4 Design Days już dziś!</a></h2>
<p><strong>28 stycznia 2022 r. | 12.30-13.30</strong><br /><strong>Dom Doświetlający</strong><br />• Paweł Naduk, założyciel i właściciel pracowni, główny architekt, 77 STUDIO architektury</p>
										
<p><strong>Dom Betonowy</strong><br />• Filip Banach, Paula Banach, architekci, TRZY.BE Architekci</p>
										
<p><strong>#Azyl</strong><br />• Marta Gąska, Łukasz Gąska, architekci, Gąska Studio</p>
										
<p><strong>Dom w Bieszczadach</strong><br />• Przemo Łukasik, właściciel, medusa group </p>
										
<p><strong>Stara kuźnia w Lesznie</strong><br />• Jan Sikora, architekt, Sikora Wnętrza </p>
										
<p><strong>30 stycznia 2022 r. | 14.00-15.00</strong></p>
										
<p><strong>House Wide Shut<br /></strong>• Tomasz Wuczyński, główny architekt, założyciel, Grupa Plus Architekci</p>
										
<p><strong>Małopolska Chata Podcieniowa<br /></strong>• Bogusław Barnaś, architekt, BXB Studio</p>
										
<p><strong>Dom Leśny</strong><br />• Anna Paszkowska-Grudziąż, Rafał Grudziąż, architekci, pracownia 81waw.pl</p>
										
<p><strong>Dom jednorodzinny w Toruniu</strong><br />• Sebastian Marach, architekt, Yono Architecture</p>
										
<p><strong>From the garden House</strong><br />• Robert Konieczny, architekt, założyciel, KWK Promes </p>
										
<h2>4 Design Days - zapraszamy na święto architektury i designu!</h2>
<p>Tegoroczna edycja <a href="https://www.4dd.pl/pl/" target="_blank">4 Design Days</a> odbędzie się w dniach 27-30 stycznia 2022 roku w Międzynarodowym Centrum Kongresowym w Katowicach. To będzie wielkie wydarzenie świata architektury, designu i nieruchomości. Po edycjach online w 2021 roku event wraca do unikalnych przestrzeni Międzynarodowego Centrum Kongresowego w Katowicach.</p>
										
<p>W programie wystawy, wieczorne gale, konkursy, prezentacje, a przede wszystkim rozmowy na aktualne i najistotniejsze tematy dla architektury, designu i branży nieruchomości.</p>
										
<p>Przed nami cztery dni – od 27 do 30 stycznia 2022 roku – w gronie architektów i projektantów z Polski i zagranicy, inwestorów, deweloperów, producentów, władz samorządowych oraz ekspertów.</p>
										
<p>Jesteśmy z powrotem ze świeżymi i niezwykle ważnymi tematami, nowymi wydarzeniami i oryginalnymi atrakcjami, by kontynuować spotkanie w niesamowitej atmosferze, która towarzyszyła nam w poprzednich, przedpandemicznych edycjach.</p>
										
<p>Organizatorem 4 Design Days jest GRUPA PTWP - wydawca m.in. propertynews.pl, propertydesign.pl, dobrzemieszkaj.pl oraz organizator spotkań biznesowych na czele z Europejskim Kongresem Gospodarczym - European Economic Congress (EEC), jedną z najbardziej prestiżowych imprez odbywających się w tej części Europy.</p>
										
<p>Zobacz więcej: <a href="https://www.4dd.pl/2022/pl/" target="_blank">www.4dd.pl</a></p>
		
	</div>
</div>
<div id="target-1"></div>

				
			</article>
	
	
	</div></section>

			<section class="bgGrey"><div class="pageWidth pageWidth-narrow">
				<h2>Komentarze</h2>
	
					<form class="komentarze form-1" method="post" action="#commadd">
			<div class="row">
				<label for="wypowiedz">Twoja wypowiedź:</label>
				<a href="https://konto.ptwp.pl/portal/dobrzemieszkaj-logowanie.html" class="right">Zaloguj się</a>
			</div>
			<textarea id="wypowiedz" name="body"></textarea>
						<div class="wrap">
								<input type="text" placeholder="Użytkownik" id="uzytkownik" name="username">
					
					    		<div class="g-recaptcha" data-sitekey="6LdmRngUAAAAAJMNvHVx8bZBLMyajzD0-Y6LaqrR"></div>
				<script>
			
				(function(){
				var el = document.querySelector(".g-recaptcha");
				var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
				document.addEventListener("scroll",  function () {
					const pos = el.getBoundingClientRect();
					if ((pos.bottom - vh) < 0) {
							if (typeof grecaptcha == "undefined" ) {
								var script = document.createElement("script");
								script.src = "//www.google.com/recaptcha/api.js";
								document.head.append(script);
							}
						document.removeEventListener('scroll', arguments.callee);
					}
				})
				})();
				
				</script>
								<br />
								<input type="hidden" name="submitted" value="1">
				<input type="hidden" name="aid" value="308656">
				<input type="hidden" name="id" value="308656">
				<input type="hidden" value="article">
				<button type="submit" class="button">SKOMENTUJ</button>	
			</div>
		</form>
		
    	<script>
        	$('form.komentarze').on("submit",function(e){
        		e.preventDefault();
        		$.ajax({
        			type:"POST",
        			url:"/forumadd.html",
        			data:$('form.komentarze').serialize(),
        			success: function(data){
            			$('form.komentarze').html(data);
            		},
            		error: function(){
            			$('form.komentarze').html('<div class="message">Wystąpił nieznany błąd, odśwież stronę i spróbuj jeszcze raz</div>')
            		}
        		});
        	});
    	</script>
    



		</div></section>
	
		<section>
		<div class="pageWidth">
			<h2 class="cat">Zobacz także</h2>

			<div class="slider hide-below-700" data-items-show="3">
				<div class="wrap">
					<ul class="list-3">
													<li>
								<a href="https://www.dobrzemieszkaj.pl/najlepsze_domy/domy/331/nowoczesny_dom_w_gliwicach_piekny_projekt,308625.html">
									<div class="img">
										<img loading="lazy" src="https://i.dobrzemieszkaj.pl/i/76/88/05/r0/620/nowoczesny-dom-w-gliwicach-piekny-projekt.jpg" alt="Moto-willa to najnowszy projekt domu Studia BB Architekci. Ponieważ mieszkańcy pasjonaci motoryzacji, w budynku zaplanowano także wielostanowiskowy garaż. Zobacz nowoczesny projekt domu!">
									</div>
									<div class="desc">
										<time datetime="2021-12-08T16:50:56+01:00">08 gru 2021 16:50:56</time>
										<h3><span>Nowoczesny dom w Gliwicach. Piękny projekt!</span></h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.dobrzemieszkaj.pl/design/301/best_polish_design_best_polish_designer_konkurs_dobry_design_wyloni_najlepszych_polskich_tworcow,308620.html">
									<div class="img">
										<img loading="lazy" src="https://i.dobrzemieszkaj.pl/i/76/87/32/r0/620/best-polish-design-best-polish-designer-konkurs-dobry-design-wyloni-najlepszych-polskich-tworcow.jpg" alt="Do 10 grudnia czekamy na zgłoszenia w konkursie Dobry Design 2022. Pierwsza edycja plebiscytu w nowej odsłonie ma za zadanie wyłonić nowe ikony polskiego designu i ich twórców. Rozstrzygnięcie odbędzie się w trakcie 4 Design Days!">
									</div>
									<div class="desc">
										<time datetime="2021-12-08T10:27:24+01:00">08 gru 2021 10:27:24</time>
										<h3><span>Best Polish Design, Best Polish Designer. Konkurs Dobry Design wyłoni najlepszych polskich twórców!</span></h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.dobrzemieszkaj.pl/najlepsze_domy/domy/331/najpiekniejsze_domy_w_polsce_zobacz_je_na_4_design_days_zapraszamy_do_katowic,308613.html">
									<div class="img">
										<img loading="lazy" src="https://i.dobrzemieszkaj.pl/i/76/87/26/r0/620/najpiekniejsze-domy-w-polsce-zobacz-je-na-4-design-days-zapraszamy-do-katowic.jpg" alt="Chcesz poznać najpiękniejsze domy w Polsce? Dowiedzieć się jak powstały? Nie może cię zabraknąć na 4 Design Days. Podczas dni otwartych najlepsi polscy architekci opowiedzą o swoich wybitnych, ciekawych i nagradzanych projektach domów jednoro">
									</div>
									<div class="desc">
										<time datetime="2021-12-07T14:01:42+01:00">07 gru 2021 14:01:42</time>
										<h3><span>Najpiękniejsze domy w Polsce. Zobacz je na 4 Design Days. Zapraszamy do Katowic!</span></h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.dobrzemieszkaj.pl/design/301/4_design_days_zapraszamy_do_rejestracji_na_wydarzenie_to_juz_27_30_stycznia,308604.html">
									<div class="img">
										<img loading="lazy" src="https://i.dobrzemieszkaj.pl/i/76/85/61/r0/620/4-design-days-zapraszamy-do-rejestracji-na-wydarzenie-to-juz-27-30-stycznia.jpg" alt="W dniach 27-30 stycznia 2022 r. spotkamy się ponownie w unikalnych przestrzeniach Międzynarodowego Centrum Kongresowego w Katowicach. Zapraszamy do rejestracji na wydarzenie!&lt;br /&gt;&lt;br /&gt;">
									</div>
									<div class="desc">
										<time datetime="2021-12-06T14:28:24+01:00">06 gru 2021 14:28:24</time>
										<h3><span>4 Design Days! Zapraszamy do rejestracji na wydarzenie! To już 27-30 stycznia</span></h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.dobrzemieszkaj.pl/otoczenie_domu/zielen_wokol_nas/155/mala_architektura_zglos_swoj_produkt_do_konkursu_dobry_design,308595.html">
									<div class="img">
										<img loading="lazy" src="https://i.dobrzemieszkaj.pl/i/76/87/27/r0/620/mala-architektura-zglos-swoj-produkt-do-konkursu-dobry-design.jpg" alt="Jesteś producentem lub dystrybutorem sprzętu produktów do dekoracji i wyposażenia ogrodów, skwerów oraz przestrzeni miejskich? Zgłoś swój produkt do konkursu Dobry Design. To dla Ciebie stworzyliśmy jedną z 15 kategorii - Mała architektura. F">
									</div>
									<div class="desc">
										<time datetime="2021-12-03T17:59:27+01:00">03 gru 2021 17:59:27</time>
										<h3><span>Mała architektura. Zgłoś swój produkt do konkursu Dobry Design!</span></h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.dobrzemieszkaj.pl/najlepsze_domy/domy/331/smart_home_zglos_swoj_produkt_do_konkursu_dobry_design,308594.html">
									<div class="img">
										<img loading="lazy" src="https://i.dobrzemieszkaj.pl/i/76/86/08/r0/620/smart-home-zglos-swoj-produkt-do-konkursu-dobry-design.jpg" alt="Jesteś producentem lub dystrybutorem systemów  domu inteligentnego? Zgłoś swój produkt do konkursu Dobry Design. To dla Ciebie stworzyliśmy jedną z 15 kategorii - Smart Home. Finał konkurs odbędzie się w trakcie 4 Design Days 2022!">
									</div>
									<div class="desc">
										<time datetime="2021-12-03T17:57:42+01:00">03 gru 2021 17:57:42</time>
										<h3><span>Smart Home. Zgłoś swój produkt do konkursu Dobry Design!</span></h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.dobrzemieszkaj.pl/najlepsze_domy/technologie/334/co_z_domami_bez_pozwolenia_wszystko_o_nowych_przepisach_na_4dd,308569.html">
									<div class="img">
										<img loading="lazy" src="https://i.dobrzemieszkaj.pl/i/76/82/03/r0/620/co-z-domami-bez-pozwolenia-wszystko-o-nowych-przepisach-na-4dd.jpg" alt="W ramach Polskiego Ładu przyjęto ustawę, która umożliwi szybkie postawienie własnego domu do 70 mkw z maksymalnie uproszczonymi formalnościami i bez pozwolenia. Co to oznacza dla branży i inwestorów? Czy polskim przedmieściom i wsiom grozi garg">
									</div>
									<div class="desc">
										<time datetime="2021-12-02T09:05:28+01:00">02 gru 2021 09:05:28</time>
										<h3><span>Co z domami bez pozwolenia? Wszystko o nowych przepisach na 4DD!</span></h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.dobrzemieszkaj.pl/zakupy/przeglady_zakupowe/280/okna_i_drzwi_szukamy_innowacyjnych_rozwiazan_plebiscyt_dobry_design_czeka_na_twoje_produkty,308568.html">
									<div class="img">
										<img loading="lazy" src="https://i.dobrzemieszkaj.pl/i/74/33/74/r0/620/okna-i-drzwi-szukamy-innowacyjnych-rozwiazan-plebiscyt-dobry-design-czeka-na-twoje-produkty.jpg" alt="Jesteś producentem stolarki okiennej i drzwiowen, rolet, żaluzji czy innych dekoracji okien? Zgłoś się do plebiscytu Dobry Design 2022! Rozstrzygnięcie i możliwość prezentacji swoich produktów na 4 Design Days 2022!&lt;br /&gt;&lt;br /&gt;">
									</div>
									<div class="desc">
										<time datetime="2021-12-02T08:58:54+01:00">02 gru 2021 08:58:54</time>
										<h3><span>Okna i drzwi - szukamy innowacyjnych rozwiązań! Plebiscyt Dobry Design czeka na Twoje produkty!</span></h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.dobrzemieszkaj.pl/najlepsze_domy/domy/331/dom_w_starym_wiatraku_niesamowity_pomysl_na_dom_spod_lubartowa,308557.html">
									<div class="img">
										<img loading="lazy" src="https://i.dobrzemieszkaj.pl/i/76/81/23/r0/620/dom-w-starym-wiatraku-niesamowity-pomysl-na-dom-spod-lubartowa.jpg" alt="Wiatraki były charakterystycznymi elementami wiejskiej architektury Polski. Zobaczcie,  jak jeden z nich przerobiono na dom! Za projektem stoją Michał Kucharski i Mateusz Piwowarski z pracowni  o4architekci.">
									</div>
									<div class="desc">
										<time datetime="2021-12-01T11:52:24+01:00">01 gru 2021 11:52:24</time>
										<h3><span>Dom w starym wiatraku. Niesamowity pomysł na dom spod Lubartowa!</span></h3>
									</div>
								</a>
							</li>
											</ul>

					<div class="navi">
						<a class="prev" href="javascript:void(0);"></a>
						<a class="next" href="javascript:void(0);"></a>
					</div>
				</div>
			</div>
		</div>
	</section>

<!-- Start: Stopka -->
	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li><a href="https://www.dobrzemieszkaj.pl/">Strona główna</a></li>
			<li><a href="https://www.dobrzemieszkaj.pl/redakcja/">Redakcja portalu</a></li>
			<li><a href="https://www.dobrzemieszkaj.pl/o_ptwp/">O PTWP</a></li>
			<li><a href="https://www.dobrzemieszkaj.pl/regulamin/">Korzystanie z serwisu</a></li>
			<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a></li>
			<li><a href="https://www.dobrzemieszkaj.pl/reklama/">Reklama</a></li>
			<li><a href="https://www.dobrzemieszkaj.pl/newsletter">Newsletter</a></li>
			<li><a href="https://www.dobrzemieszkaj.pl/rss/">RSS</a></li>
		</ul>
	</div>
</footer>


<!-- Koniec: Stopka -->

<!-- Kody statystyk -->
	


<script>
$(document).ready(function(){
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '460681534284531',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.9'
    });
    FB.AppEvents.logPageView();
    $(document).trigger('fbload'); 
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
});
</script>
<!-- ampd-framework:v3.03|uid:cf1c0145aeb05ee5035a5caf7fb7bd4d_uri, fp_cached:no, fp_cache:disabled, rt:0,1292, mc:16 -->
</body>
</html>
